<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

    <!-- Basic Page Needs
  ================================================== -->
	<meta charset="utf-8">
	<title>Côte d&#039;Ivoire/ Le Sous-préfet de Bloléquin plaide pour un rééquipement de la gendarmerie après la reprise du service | Côte d&#039;Ivoire / AIP</title>


    <!-- Mobile Specific Metas
  ================================================== -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <!-- CSS
  ================================================== -->
    <!-- Facebook SDK-->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4&appId=244555545671263";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- dealing with the slider and news -->



	<!--[if lt IE 8]>
       <div style=' clear: both; text-align:center; position: relative;'>
         <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
           <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
        </a>
      </div>
    <![endif]-->
    <!--[if lt IE 9]>
		<script src="js/html5.js"></script>
		<script src="js/css3-mediaqueries.js"></script>
	<![endif]-->

	<link rel="shortcut icon" href="http://aip.ci/wp-content/themes/aip/images/favicon.png">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[390,522] -->
<meta name="description"  content="Bloléquin, 05 mars (AIP)- Le sous-préfet de Bloléquin, Koffi Kan Claude, a plaidé lundi, auprès du gouvernement, pour un rééquipement de la gendarmerie en matériel informatique et bureautique, au cours d&#039;une cérémonie marquant la reprise des activités de la gendarmerie interrompues suite à des échauffourées avec les" />

<meta name="keywords"  content="actualités,côte d\'ivoire,depêches,infos des régions,rubriques,sécurité,tonkpi / guémon / cavally / bafing,toulepleu" />

<link rel="canonical" href="http://aip.ci/cote-divoire-le-sous-prefet-de-blolequin-plaide-pour-un-reequipement-de-la-gendarmerie-apres-la-reprise-du-service/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIP &raquo; Côte d’Ivoire/ Le Sous-préfet de Bloléquin plaide pour un rééquipement de la gendarmerie après la reprise du service Flux des commentaires" href="http://aip.ci/cote-divoire-le-sous-prefet-de-blolequin-plaide-pour-un-reequipement-de-la-gendarmerie-apres-la-reprise-du-service/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aip.ci\/wp-includes\/js\/wp-emoji-release.min.js?ver=ab4fd109ec997bda95f4ec2db46ea9a5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://aip.ci/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpts_ui_css-css'  href='http://aip.ci/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://aip.ci/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://aip.ci/wp-content/plugins/simple-membership/css/swpm.common.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://aip.ci/wp-content/themes/aip/css/style.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='zero-grid-css'  href='http://aip.ci/wp-content/themes/aip/css/zerogrid.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://aip.ci/wp-content/themes/aip/css/slider.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://aip.ci/wp-content/themes/aip/css/responsive.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='one-css'  href='http://aip.ci/wp-content/themes/aip/style_one.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='second-css'  href='http://aip.ci/wp-content/themes/aip/style_second.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//aip.ci/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=ab4fd109ec997bda95f4ec2db46ea9a5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://aip.ci/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://aip.ci/wp-content/themes/aip/js/jquery-1.11.1.min.js?ver=ab4fd109ec997bda95f4ec2db46ea9a5'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/themes/aip/js/jquery.easing.min.js?ver=ab4fd109ec997bda95f4ec2db46ea9a5'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/themes/aip/js/slide.js?ver=ab4fd109ec997bda95f4ec2db46ea9a5'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/themes/aip/js/switchable.js?ver=ab4fd109ec997bda95f4ec2db46ea9a5'></script>
<link rel='https://api.w.org/' href='http://aip.ci/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aip.ci/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aip.ci/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Côte d’Ivoire/ Une délégation du ministère de l’Agriculture instruite sur le projet intégré d’hévéaculture de Prikro' href='http://aip.ci/cote-divoire-une-delegation-du-ministere-de-lagriculture-instruite-sur-le-projet-integre-dheveaculture-de-prikro/' />
<link rel='next' title='Côte d’Ivoire/ Amadou Koné lance la Commission sur la compétitivité et le développement des ports ivoiriens' href='http://aip.ci/cote-divoire-amadou-kone-lance-la-commission-sur-la-competitivite-et-le-developpement-des-ports-ivoiriens/' />

<link rel='shortlink' href='http://aip.ci/?p=235822' />
<link rel="alternate" type="application/json+oembed" href="http://aip.ci/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faip.ci%2Fcote-divoire-le-sous-prefet-de-blolequin-plaide-pour-un-reequipement-de-la-gendarmerie-apres-la-reprise-du-service%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aip.ci/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faip.ci%2Fcote-divoire-le-sous-prefet-de-blolequin-plaide-pour-un-reequipement-de-la-gendarmerie-apres-la-reprise-du-service%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="399261690284448"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//aip.ci/?wordfence_lh=1&hid=25CB7400B1FBFD2BD59D13554685A1CA');
</script><link rel="stylesheet" href="http://aip.ci/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />
<!-- BEGIN GADWP v5.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69908110-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body>
<!-- Custom background-->

<div id="page">
	<div class="top-header">
		<div class="container">
		<!--------------Header--------------->
		<nav class="row">
      <div class="menu-wrapper text col col-md-7">

        <div class="menu topmenu"><ul id="menu-top-menu" class=""><li id="menu-item-69400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69400"><a href="http://aip.ci/">Accueil</a></li>
<li id="menu-item-1389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1389"><a href="http://aip.ci/presentation/">AIP Présentation</a></li>
<li id="menu-item-1390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1390"><a href="http://aip.ci/statuts/">AIP Statut</a></li>
<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a href="http://aip.ci/livre-dor/">Livre d&rsquo;Or</a></li>
<li id="menu-item-1388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1388"><a href="http://aip.ci/annonces/">AIP annonces</a></li>
<li id="menu-item-1395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1395"><a href="http://aip.ci/lien-utiles/">Liens utiles</a></li>
<li id="menu-item-1391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1391"><a href="http://aip.ci/meteo/">Metéo</a></li>
<li id="menu-item-1386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1386"><a href="http://aip.ci/contacts/">Contacts</a></li>
</ul></div>
      </div>
			<div class="menu col col-md-5 right-menu">
				<ul>
						                <li class="login"><a href="http://aip.ci/membership-login">Se connecter</a></li>
                <li class="register"><a href="http://aip.ci/membership-login/membership-registration">S'abonner</a></li>

	                	                <div class="right-form" style="float:right;margin-right:0;width:45%;">
										<form method="get" class="searchform search-form" action="http://aip.ci/" role="search">
    <input type="text" style="max-width: 100%;" value="" name="s" class="s search-input" onfocus="if ('Chercher sur ce site…' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = Chercher sur ce site…';}" placeholder="Recherche">
    <input type="submit" class="searchsubmit search-submit" value="OK">
</form>
									</div>
									<div class="clear-fix"></div>
					</ul>
			</div>

				<div class="minimenu"><div>MENU</div>
					<select onchange="location=this.value">
						<option></option>
						<option value="index.html">Home</option>
						<option value="#">Accueil</option>
						<option value="#">AIP</option>
						<option value="#">Présentation</option>
						<option value="#">Livre d'Or</option>
						<option value="#">Contacts</option>
					</select>
				</div>

			</div>
		</nav>
		<!--------------Header--------------->
	</div>


<!--------------slider--------------->
<!--------------hidden
<div class="featured">
	<div class="wrap-featured zerogrid">
		<div class="slider">
			<img src="http://aip.ci/wp-content/themes/aip/images/960x460.jpg" />
		</div>
	</div>
</div>
--------------->

<section id="banner">
	<div class="container">
		<div class="row">
			<div class="col-md-12" style="margin-top:5px;">
		    <div class="menu col-md-7 no-right-padding">
					<a href="http://aip.ci">
		      	<img src="http://aip.ci/wp-content/themes/aip/images/logo/logoaip.png">
					</a>
				</div>

		    <div class="menu col-md-5">
					<img class="pull-right" src="http://aip.ci/wp-content/themes/aip/images/map-aip.png">
				</div>
			</div>
		</div>
	</div>
</section>

<!--------------Middle Menu--------------->
<nav>
	<div class="container">
		<div class="row">
				<div class="menu-wrapper green-bar">
					<div class="col-md-12">
						<div class="menu mainmenu"><ul id="menu-main-menu" class=""><li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-1306"><a href="http://aip.ci/category/rubriques/">Rubriques</a>
<ul class="sub-menu">
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://aip.ci/category/rubriques/agriculture/">Agriculture</a></li>
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://aip.ci/category/rubriques/armee/">Armée</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://aip.ci/category/rubriques/bourse/">Bourse</a></li>
	<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://aip.ci/category/rubriques/culture/">Culture</a></li>
	<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://aip.ci/category/rubriques/diplomatie/">Diplomatie</a></li>
	<li id="menu-item-1326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1326"><a href="http://aip.ci/category/rubriques/economie/">Economie</a></li>
	<li id="menu-item-1327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="http://aip.ci/category/rubriques/education/">Education</a></li>
	<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://aip.ci/category/rubriques/environnement/">Environnement</a></li>
	<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1307"><a href="http://aip.ci/category/rubriques/institution/">Institution</a>
	<ul class="sub-menu">
		<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="http://aip.ci/category/rubriques/institution/grande-chancellerie/">Grande Chancellerie</a></li>
		<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="http://aip.ci/category/rubriques/institution/mediature/">Médiature</a></li>
		<li id="menu-item-1310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1310"><a href="http://aip.ci/category/rubriques/institution/presidence/">Présidence</a></li>
		<li id="menu-item-1311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1311"><a href="http://aip.ci/category/rubriques/institution/primature/">Primature</a></li>
	</ul>
</li>
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="http://aip.ci/category/rubriques/justice/">Justice</a></li>
	<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://aip.ci/category/rubriques/media/">Média</a></li>
	<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://aip.ci/category/rubriques/politique/">Politique</a></li>
	<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://aip.ci/category/rubriques/religion/">Réligion</a></li>
	<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://aip.ci/category/rubriques/sante/">Santé</a></li>
	<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1317"><a href="http://aip.ci/category/rubriques/securite/">Sécurité</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://aip.ci/category/rubriques/societe/">Société</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1319"><a href="http://aip.ci/category/rubriques/sport/">Sport</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://aip.ci/category/rubriques/syndicat/">Syndicat</a></li>
</ul>
</li>
<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-1215"><a href="http://aip.ci/category/infos-des-regions/">Infos des régions</a>
<ul class="sub-menu">
	<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1246"><a href="http://aip.ci/category/infos-des-regions/agneby-tiassa/">Agneby Tiassa / Mé</a>
	<ul class="sub-menu">
		<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="http://aip.ci/category/infos-des-regions/agneby-tiassa/adzope/">Adzopé</a></li>
		<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="http://aip.ci/category/infos-des-regions/agneby-tiassa/agboville/">Agboville</a></li>
		<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="http://aip.ci/category/infos-des-regions/agneby-tiassa/alepe/">Alépé</a></li>
		<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="http://aip.ci/category/infos-des-regions/agneby-tiassa/sikensi/">Sikensi</a></li>
		<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="http://aip.ci/category/infos-des-regions/agneby-tiassa/tiassale/">Tiassalé</a></li>
	</ul>
</li>
	<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1253"><a href="http://aip.ci/category/infos-des-regions/d-a-abidjan/">D. A. Abidjan / Grands ponts</a>
	<ul class="sub-menu">
		<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://aip.ci/category/infos-des-regions/d-a-abidjan/abidjan/">Abidjan</a></li>
		<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="http://aip.ci/category/infos-des-regions/d-a-abidjan/dabou/">Dabou</a></li>
		<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="http://aip.ci/category/infos-des-regions/d-a-abidjan/grand-lahou/">Grand Lahou</a></li>
		<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="http://aip.ci/category/infos-des-regions/d-a-abidjan/jacqueville/">Jacqueville</a></li>
	</ul>
</li>
	<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1258"><a href="http://aip.ci/category/infos-des-regions/d-a-yamoussoukro-belier/">D.A Yamoussoukro / Belier</a>
	<ul class="sub-menu">
		<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="http://aip.ci/category/infos-des-regions/d-a-yamoussoukro-belier/tiebissou/">Tiébissou</a></li>
		<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1260"><a href="http://aip.ci/category/infos-des-regions/d-a-yamoussoukro-belier/toumodi/">Toumodi</a></li>
		<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://aip.ci/category/infos-des-regions/d-a-yamoussoukro-belier/yamoussoukro/">Yamoussoukro</a></li>
	</ul>
</li>
	<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1216"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/">Gbéké / Hambol / Béré</a>
	<ul class="sub-menu">
		<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/beoumi/">Béoumi</a></li>
		<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/bouake/">Bouaké</a></li>
		<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/dabakala/">Dabakala</a></li>
		<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/katiola/">Katiola</a></li>
		<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/mankono/">Mankono</a></li>
		<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/niakaramandougou/">Niakaramandougou</a></li>
		<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="http://aip.ci/category/infos-des-regions/gbeke-hambol-bere/sakassou/">Sakassou</a></li>
	</ul>
</li>
	<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1221"><a href="http://aip.ci/category/infos-des-regions/goh/">Gôh / Lôh Djiboua</a>
	<ul class="sub-menu">
		<li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="http://aip.ci/category/infos-des-regions/goh/divo/">Divo</a></li>
		<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="http://aip.ci/category/infos-des-regions/goh/gagnoa/">Gagnoa</a></li>
		<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222"><a href="http://aip.ci/category/infos-des-regions/goh/lakota/">Lakota</a></li>
		<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="http://aip.ci/category/infos-des-regions/goh/oume/">Oumé</a></li>
	</ul>
</li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1224"><a href="http://aip.ci/category/infos-des-regions/gontougo-bounkani/">Gontougo / Bounkani</a>
	<ul class="sub-menu">
		<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="http://aip.ci/category/infos-des-regions/gontougo-bounkani/bondoukou/">Bondoukou</a></li>
		<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="http://aip.ci/category/infos-des-regions/gontougo-bounkani/bouna/">Bouna</a></li>
		<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://aip.ci/category/infos-des-regions/gontougo-bounkani/nassian/">Nassian</a></li>
		<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="http://aip.ci/category/infos-des-regions/gontougo-bounkani/tanda/">Tanda</a></li>
		<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270"><a href="http://aip.ci/category/infos-des-regions/gontougo-bounkani/tehini/">Téhini</a></li>
	</ul>
</li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1226"><a href="http://aip.ci/category/infos-des-regions/haut-sassandra-worodougou/">Haut sassandra / Worodougou</a>
	<ul class="sub-menu">
		<li id="menu-item-1271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1271"><a href="http://aip.ci/category/infos-des-regions/haut-sassandra-worodougou/daloa/">Daloa</a></li>
		<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="http://aip.ci/category/infos-des-regions/haut-sassandra-worodougou/issia/">Issia</a></li>
		<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="http://aip.ci/category/infos-des-regions/haut-sassandra-worodougou/seguela/">Séguéla</a></li>
		<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="http://aip.ci/category/infos-des-regions/haut-sassandra-worodougou/vavoua/">Vavoua</a></li>
	</ul>
</li>
	<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1228"><a href="http://aip.ci/category/infos-des-regions/indenie-djuablin/">Indénié-Djuablin</a>
	<ul class="sub-menu">
		<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="http://aip.ci/category/infos-des-regions/indenie-djuablin/abengourou/">Abengourou</a></li>
		<li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1275"><a href="http://aip.ci/category/infos-des-regions/indenie-djuablin/agnibilekrou/">Agnibilékrou</a></li>
	</ul>
</li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1229"><a href="http://aip.ci/category/infos-des-regions/kabadougou-folon/">Kabadougou / Folon</a>
	<ul class="sub-menu">
		<li id="menu-item-1230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1230"><a href="http://aip.ci/category/infos-des-regions/kabadougou-folon/madinani/">Madinani</a></li>
		<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="http://aip.ci/category/infos-des-regions/kabadougou-folon/minignan/">Minignan</a></li>
		<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="http://aip.ci/category/infos-des-regions/kabadougou-folon/odienne/">Odienné</a></li>
		<li id="menu-item-1276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1276"><a href="http://aip.ci/category/infos-des-regions/kabadougou-folon/tieme/">Tiémé</a></li>
	</ul>
</li>
	<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1233"><a href="http://aip.ci/category/infos-des-regions/marahoue/">Marahoué</a>
	<ul class="sub-menu">
		<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1277"><a href="http://aip.ci/category/infos-des-regions/marahoue/bouafle/">Bouaflé</a></li>
		<li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278"><a href="http://aip.ci/category/infos-des-regions/marahoue/sinfra/">Sinfra</a></li>
		<li id="menu-item-1279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1279"><a href="http://aip.ci/category/infos-des-regions/marahoue/zuenoula/">Zuénoula</a></li>
	</ul>
</li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1234"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/">N’Zi / Iffou / Moronou</a>
	<ul class="sub-menu">
		<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/bocanda/">Bocanda</a></li>
		<li id="menu-item-1281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1281"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/bongouanou/">Bongouanou</a></li>
		<li id="menu-item-1282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/daoukro/">Daoukro</a></li>
		<li id="menu-item-1283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1283"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/dimbokro/">Dimbokro</a></li>
		<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/mbahiakro/">M&rsquo;Bahiakro</a></li>
		<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="http://aip.ci/category/infos-des-regions/nzi-iffou/mbatto/">M&rsquo;batto</a></li>
	</ul>
</li>
	<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-1237"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/">Poro / Bagouè / Tchologo</a>
	<ul class="sub-menu">
		<li id="menu-item-1284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1284"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/boundiali/">Boundiali</a></li>
		<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/kong/">Kong</a></li>
		<li id="menu-item-1239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/korhogo/">Korhogo</a></li>
		<li id="menu-item-1240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/kouto/">Kouto</a></li>
		<li id="menu-item-1241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1241"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/ouangolodougou/">Ouangolodougou</a></li>
		<li id="menu-item-1285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1285"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/ferkessedougou/">Ferkéssédougou</a></li>
		<li id="menu-item-1286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286"><a href="http://aip.ci/category/infos-des-regions/poro-bagoue-tchologo/sinemantiali/">Sinémantiali</a></li>
	</ul>
</li>
	<li id="menu-item-7176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-7176"><a href="http://aip.ci/category/infos-des-regions/san-pedro-nawa-gbokle/">San pédro / Nawa / gbôklè</a>
	<ul class="sub-menu">
		<li id="menu-item-7180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7180"><a href="http://aip.ci/category/infos-des-regions/san-pedro-nawa-gbokle/grabo/">Grabo</a></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7181"><a href="http://aip.ci/category/infos-des-regions/san-pedro-nawa-gbokle/san-pedro/">San pédro</a></li>
		<li id="menu-item-7177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7177"><a href="http://aip.ci/category/infos-des-regions/san-pedro-nawa-gbokle/sassandra/">Sassandra</a></li>
		<li id="menu-item-7178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7178"><a href="http://aip.ci/category/infos-des-regions/san-pedro-nawa-gbokle/soubre/">Soubré</a></li>
		<li id="menu-item-7179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7179"><a href="http://aip.ci/category/infos-des-regions/san-pedro-nawa-gbokle/tabou/">Tabou</a></li>
	</ul>
</li>
	<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-7182"><a href="http://aip.ci/category/infos-des-regions/sud-come/">Sud-Comé</a>
	<ul class="sub-menu">
		<li id="menu-item-7183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7183"><a href="http://aip.ci/category/infos-des-regions/sud-come/aboisso/">Aboisso</a></li>
		<li id="menu-item-7184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7184"><a href="http://aip.ci/category/infos-des-regions/sud-come/adiake/">Adiaké</a></li>
		<li id="menu-item-7185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7185"><a href="http://aip.ci/category/infos-des-regions/sud-come/bonoua/">Bonoua</a></li>
		<li id="menu-item-7186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7186"><a href="http://aip.ci/category/infos-des-regions/sud-come/grand-bassam/">Grand Bassam</a></li>
	</ul>
</li>
	<li id="menu-item-7191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-7191"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/">Tonkpi / Guémon / Cavally / Bafing</a>
	<ul class="sub-menu">
		<li id="menu-item-7195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7195"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/bangolo/">Bangolo</a></li>
		<li id="menu-item-7196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7196"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/biankouma/">Biankouma</a></li>
		<li id="menu-item-7197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7197"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/danane/">Danané</a></li>
		<li id="menu-item-7198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7198"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/duekoue/">Duékoué</a></li>
		<li id="menu-item-7199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7199"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/guiglo/">Guiglo</a></li>
		<li id="menu-item-7200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7200"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/man/">Man</a></li>
		<li id="menu-item-7192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7192"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/tai/">Taï</a></li>
		<li id="menu-item-7194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7194"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/toulepleu/">Toulepleu</a></li>
		<li id="menu-item-7193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7193"><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/touba/">Touba</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-7713"><a href="#">Médiathèque</a>
<ul class="sub-menu">
	<li id="menu-item-7711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7711"><a href="http://aip.ci/phototheque/">Photothèque</a></li>
	<li id="menu-item-7712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7712"><a href="http://aip.ci/videotheque/">Vidéothèque</a></li>
</ul>
</li>
<li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7709"><a href="http://aip.ci/category/depeches/">Depêches</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7710"><a href="http://aip.ci/category/rubriques/international/">International</a></li>
<li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"><a href="http://aip.ci/aip-mobile/">AIP Mobile</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7706"><a href="http://aip.ci/feed">Flux RSS</a></li>
</ul></div>		      </div>
			</div>
		</div>
	</div>
</nav>
<!--------------Content--------------->

<section id="content">
        <div class="container">
        <div id="crumbs" style="font-size: 0.9em;padding:4px 8px; background:#FFF;">
         <span class="wpb_button wpb_btn-arrow-right wpb_btn-small">Vous êtes ici : </span><a href="http://aip.ci">Accueil</a> &raquo; <a href="http://aip.ci/category/actualites/">Actualités</a> &raquo; <span class="current">Côte d’Ivoire/ Le Sous-préfet de Bloléquin plaide pour un rééquipement de la gendarmerie après la reprise du service</span>        </div>
    </div>
    <br/>
    
    <div class="pub-wide">
      <div class="container">
        <div class="big-pub"><div class="col-xs-12 col-sm-3"><img width="728" height="86" class="attachment-full" style="max-width: 100%;" srcset="http://aip.ci/wp-content/uploads/2017/11/Banière_aip.jpg 728w, http://aip.ci/wp-content/uploads/2017/11/Banière_aip-300x35.jpg 300w, http://aip.ci/wp-content/uploads/2017/11/Banière_aip-600x71.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" src="http://aip.ci/wp-content/uploads/2017/11/Banière_aip.jpg" /></div></div>
      </div>
    </div>

	<div class="container">
		<!-- Main block : left colum and sidebar-->
		<div class="row">
			<!--Left colum-->
			<div class="featured col-md-9">
				<!--Featured articles-->
				<br class="clear">
<div class="wrap-col">
    <div >
        <!--article-->
    
                <article >
                  <h3 class="categories">Actualités </h3>
                  <h2 class="article-title">Côte d’Ivoire/ Le Sous-préfet de Bloléquin plaide pour un rééquipement de la gendarmerie après la reprise du service</h2>

                    <div>
                                                  <div class="post-info">
                            <p>Publié le 05/03/2018 dans <ul class="post-categories">
	<li><a href="http://aip.ci/category/actualites/" rel="category tag">Actualités</a></li>
	<li><a href="http://aip.ci/category/cote-divoire/" rel="category tag">Côte d'Ivoire</a></li>
	<li><a href="http://aip.ci/category/depeches/" rel="category tag">Depêches</a></li>
	<li><a href="http://aip.ci/category/infos-des-regions/" rel="category tag">Infos des régions</a></li>
	<li><a href="http://aip.ci/category/rubriques/" rel="category tag">Rubriques</a></li>
	<li><a href="http://aip.ci/category/rubriques/securite/" rel="category tag">Sécurité</a></li>
	<li><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/" rel="category tag">Tonkpi / Guémon / Cavally / Bafing</a></li>
	<li><a href="http://aip.ci/category/infos-des-regions/tonkpi-guemon-cavally-bafing/toulepleu/" rel="category tag">Toulepleu</a></li></ul></p>
                            <br style="clear:both;"/>
                          </div>
                                            </div>
                    <div class="content" style="margin-top:10px;">
                        <div class="entry-content clearfix">
                                                                                    <br>
                                                                    Bloléquin, 05 mars (AIP)- Le sous-préfet de Bloléquin, Koffi Kan Claude, a plaidé lundi, auprès du gouvernement, pour un rééquipement de la gendarmerie en matériel informatique et bureautique, au cours d’une cérémonie marquant la reprise des activités de la gendarmerie interrompues suite à des échauffourées avec les populations.
Ces manifestations, qui ont éclatées en février, suite à la mort par balle d’un conducteur d’engin à deux roues au corridor CIB sur l’axe menant à Guiglo, avaient occasionné la mise en feu de la résidence du préfet de Bloléquin et de la brigade de gendarmerie.
(AIP)
sgb/bsb/ena/fmo
                                        <p style="color:red;padding-top:10px;text-transform:uppercase;text-align:center;font-size:0.9em;">Veuillez vous connecter pour lire l'intégralité.</p>
                                        <div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nom d’utilisateur ou adresse e-mail</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Mot de passe</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Se souvenir de moi</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Connexion"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="">Mot de passe oublié?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="">Vous abonner</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
                                                                                            </div>
                    </div>
                </article>
                
    <!--article-->
    </div>
</div>

        				<div class="wrap-col archive-entry " >
  <div class="widget">
  <h2 class="widget-title border">Réactions</h2>
    <div >
      <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://aip.ci/cote-divoire-le-sous-prefet-de-blolequin-plaide-pour-un-reequipement-de-la-gendarmerie-apres-la-reprise-du-service/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>    </div>
  </div>
</div>
        				<div class="wrap-col archive-entry" >
  <div class="widget">
    <h2 class="widget-title border">Autres depêches</h2>
    <div class="row">
      <!--article-->
            <!-- article-->
      <article class="other-articles col-md-3">
                          <div class="post-thumbnail">
            <img src="http://aip.ci/wp-content/uploads/2018/03/AMDOU-270x220_c.jpg" />
          </div>
          <div class="article-text">
            <div class="time-article"><span class="meta">05/03/2018</span> à <span class="meta">21:07</span></div>
            <h2><a href="http://aip.ci/cote-divoire-amadou-kone-lance-la-commission-sur-la-competitivite-et-le-developpement-des-ports-ivoiriens/">Côte d’Ivoire/ Amadou Koné lance la Commission sur la compétitivité et le développement des ports ivoiriens</a></h2>
            <p>Abidjan, 05 mars (AIP)-Le ministre des Transports, Amadou Koné, a procédé lundi, à Abidjan, au lancement de la Commission sur la compétitivité et le développement des ports ivoiriens (CCDPI).
Il...          </p>
          </div>
        
      </article>
            <!-- article-->
      <article class="other-articles col-md-3">
                          <div class="col article-text">
            <div class="post-thumbnail">
              <img class="default-img" src="http://aip.ci/wp-content/themes/aip/images/depeches.jpg" />
            </div>
            <div class="article-text">
              <div class="time-article"><span class="meta">05/03/2018</span> à <span class="meta">19:02</span></div>
              <h2><a href="http://aip.ci/cote-divoire-le-sous-prefet-de-blolequin-plaide-pour-un-reequipement-de-la-gendarmerie-apres-la-reprise-du-service/">Côte d’Ivoire/ Le Sous-préfet de Bloléquin plaide pour un rééquipement de la gendarmerie après la reprise du service</a></h2>
              <p>Bloléquin, 05 mars (AIP)- Le sous-préfet de Bloléquin, Koffi Kan Claude, a plaidé lundi, auprès du gouvernement, pour un rééquipement de la gendarmerie en matériel informatique et bureautique,...            </p>
            </div>
          </div>
        
      </article>
            <!-- article-->
      <article class="other-articles col-md-3">
                          <div class="post-thumbnail">
            <img src="http://aip.ci/wp-content/uploads/2018/03/c6812f9a7a-270x220_c.jpg" />
          </div>
          <div class="article-text">
            <div class="time-article"><span class="meta">05/03/2018</span> à <span class="meta">18:04</span></div>
            <h2><a href="http://aip.ci/cote-divoire-une-delegation-du-ministere-de-lagriculture-instruite-sur-le-projet-integre-dheveaculture-de-prikro/">Côte d’Ivoire/ Une délégation du ministère de l’Agriculture instruite sur le projet intégré d’hévéaculture de Prikro</a></h2>
            <p>Abidjan, 05 mars (AIP) &#8211; Une délégation du ministère de l’Agriculture, conduite par le directeur de l’Evaluation des projets, Silué Sionseligam, a effectué une mission à Prikro, dans le...          </p>
          </div>
        
      </article>
            <!-- article-->
      <article class="other-articles col-md-3">
                          <div class="post-thumbnail">
            <img src="http://aip.ci/wp-content/uploads/2018/03/f41b018694-270x220_c.jpg" />
          </div>
          <div class="article-text">
            <div class="time-article"><span class="meta">05/03/2018</span> à <span class="meta">17:49</span></div>
            <h2><a href="http://aip.ci/cote-divoire-la-directrice-centrale-echange-avec-le-prochain-invite-de-la-tribune-aip/">Côte d’Ivoire/ La directrice centrale échange avec le prochain invité de la « Tribune AIP »</a></h2>
            <p>Abidjan, 05 mars (AIP) &#8211; La directrice centrale, Barry Sana Oumou, a échangé lundi avec le prochain invité de la « Tribune de l’AIP » prévue mercredi.
Entourée de quelques proches collaborateurs...          </p>
          </div>
        
      </article>
          </div>
  </div>
  <br class="clear"/>
</div>

                <!-- Adverstising-->
                <!--hidden

                <div class="widget col" style="position:relative;">
                    <span style="position:absolute;padding:3px 10px 3px 10px;background:#61d0fd;color:#FFF;display:block;position:top:0;left:0;">Publicité</span>
                                    </div>
                -->
        </div>
        <div class="inner-sidebar col-md-3">
    			<!--Sidebar-->
<style>
    .smartmarquee {
        position: relative;
        overflow: hidden;
        /*min-height: 300px;*/
    }
</style>

<div class="inside-sidebar">

  <div class="col col-1-3 sidebar">
    <!-- date & Meteo -->
<div class="meteo-spec">
  <style>
      div.cities {}
      div.cities .aw-widget-current{
          float:left;
      }
      div.cities .aw-current-weather-inner{
          min-height:60px;
          width:100px;float:left;
      }
  </style>
  <script>
    jQuery(document).ready(function(){
      function startTime() {
          var today = new Date();
          var d = today.getDate();
          var M = today.getMonth() + 1;
          var y = today.getFullYear();
          var h = today.getHours();
          var m = today.getMinutes();
          var s = today.getSeconds();

          d = checkTime(d);
          M = checkTime(M);
          m = checkTime(m);
          s = checkTime(s);

          document.getElementById('disMainDate').innerHTML =
          d + " " + getMonth(M).toString() + " " + y + " | " + h + ":" + m + ":" + s;
          var t = setTimeout(startTime, 500);
      }
      function checkTime(i) {
          i = parseInt(i);
          // console.log(i);
          if (i < 10) {
            i = "0" + i
          }  // add zero in front of numbers < 10
          return i;
      }
      function getMonth(M) {
        switch (M) {
          case "01":
            return "Janvier";
            break;

          case "02":
            return "Février";
            break;

          case "03":
            return "Mars";
            break;

          case "04":
            return "Avril";
            break;

          case "05":
            return "Mai";
            break;

          case "06":
            return "Juin";
            break;

          case "07":
            return "Juillet";
            break;

          case "08":
            return "Aout";
            break;

          case "09":
            return "Septembre";
            break;

          case 10:
            return "Octobre";
            break;

          case 11:
            return "Novembre";
            break;

          case 12:
            return "Décembre";
            break;

          default:

        }
      }

      startTime();
    });
  </script>
  <div class="date">
    
    <div id="disMainDate"></div>
  </div>
  <div class="cities">
    <div id="awcc1447066339030" class="aw-widget-current lt-106 lt-115 lt-216 lt-280 lt-350 lt-479" data-locationkey="113725" data-unit="c" data-language="fr" data-useip="false" data-uid="awcc1447066339030" style="display: block;"><style type="text/css">  .aw-icon-35-t {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-t.png)} .aw-icon-35-h {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-h.png)} .aw-icon-35-s {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-s.png)} .aw-icon-35-m {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-m.png)} .aw-icon-35-l {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-l.png)} .aw-icon-35-xl {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-xl.png)} </style><script type="text/javascript">      var awxWidgetInfo = awxWidgetInfo || {};      awxWidgetInfo.awcc1447066339030 = {};      awxWidgetInfo.awcc1447066339030.userInfo = {      country: 'CI',          city: "Abidjan",      state: 'AB',      metro: '',      zip: '',      fcode: 'DIAP',      partner: 'accuweather',      sessionPartner: 'accuweather',      referer: 'http://aip.ci/',      lang: 'fr',      langid: '3',      lat: '5,32',      lon: '-4,03',      dma: '',      ip: '154.68.62.253',      ipLocation: '',      sessionViews: 0,      geo_dma: '',      geo_city: '',      geo_state: '',      geo_zip: '',      geo_country: ''      };      awxWidgetInfo.awcc1447066339030.wxInfo = {      nwsalrt: '',          hdln: '',      ut: '',      cu: { wx: '', hi: '', wd: '', hd: '', uv: '' },      fc: [{wx: '', hi: '', lo: ''}],          ix: {},      mcpct: "1"        };</script><div class="aw-widget-current-inner"><div class="aw-widget-content bg-cl"><a id="link_current" href="http://www.accuweather.com/fr/ci/abidjan/113725/weather-forecast/113725?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_current&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-current-weather"><div class="aw-current-weather-inner"><h3>Abidjan, CI</h3><span class="aw-icon aw-icon-35-t" data-icon="35"></span><p class="aw-temp-time-desc"><span class="aw-temperature-today"><b>27<sup>°</sup></b></span><time>00:21 GMT</time>    				<span class="aw-weather-description">Partiellement nuageux</span></p></div>        		</a></div><a id="link_get_widget" href="http://www.accuweather.com/en/free-weather-widgets?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_get_widget&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-toggle"><i>Get this widget</i></a><div class="aw-get-widget-footer"><p class="aw-get-info">Want weather on your site?</p><a id="link_get_widget_footer" href="http://www.accuweather.com/en/free-weather-widgets?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_get_widget_footer&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-get-this-widget"><i class="aw-get-widget-icon"></i><span>Get widget</span></a></div></div>  </div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    <div id="awcc1447065953525" class="aw-widget-current lt-106 lt-115 lt-216 lt-280 lt-350 lt-479" data-locationkey="112559" data-unit="c" data-language="fr" data-useip="false" data-uid="awcc1447065953525" style="display: block;"><style type="text/css">  .aw-icon-35-t {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-t.png)} .aw-icon-35-h {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-h.png)} .aw-icon-35-s {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-s.png)} .aw-icon-35-m {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-m.png)} .aw-icon-35-l {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-l.png)} .aw-icon-35-xl {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-xl.png)} </style><script type="text/javascript">      var awxWidgetInfo = awxWidgetInfo || {};      awxWidgetInfo.awcc1447065953525 = {};      awxWidgetInfo.awcc1447065953525.userInfo = {      country: 'CI',          city: "Man",      state: 'MG',      metro: '',      zip: '',      fcode: 'DIMN',      partner: 'accuweather',      sessionPartner: 'accuweather',      referer: 'http://aip.ci/',      lang: 'fr',      langid: '3',      lat: '7,4',      lon: '-7,55',      dma: '',      ip: '154.68.62.253',      ipLocation: '',      sessionViews: 0,      geo_dma: '',      geo_city: '',      geo_state: '',      geo_zip: '',      geo_country: ''      };      awxWidgetInfo.awcc1447065953525.wxInfo = {      nwsalrt: '',          hdln: '',      ut: '',      cu: { wx: '', hi: '', wd: '', hd: '', uv: '' },      fc: [{wx: '', hi: '', lo: ''}],          ix: {},      mcpct: "1"        };</script><div class="aw-widget-current-inner"><div class="aw-widget-content bg-cl"><a id="link_current" href="http://www.accuweather.com/fr/ci/man/112559/weather-forecast/112559?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_current&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-current-weather"><div class="aw-current-weather-inner"><h3>Man, CI</h3><span class="aw-icon aw-icon-35-t" data-icon="35"></span><p class="aw-temp-time-desc"><span class="aw-temperature-today"><b>22<sup>°</sup></b></span><time>00:21 GMT</time>    				<span class="aw-weather-description">Partiellement nuageux</span></p></div>        		</a></div><a id="link_get_widget" href="http://www.accuweather.com/en/free-weather-widgets?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_get_widget&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-toggle"><i>Get this widget</i></a><div class="aw-get-widget-footer"><p class="aw-get-info">Want weather on your site?</p><a id="link_get_widget_footer" href="http://www.accuweather.com/en/free-weather-widgets?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_get_widget_footer&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-get-this-widget"><i class="aw-get-widget-icon"></i><span>Get widget</span></a></div></div>  </div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    <div id="awcc1447066178556" class="aw-widget-current lt-106 lt-115 lt-216 lt-280 lt-350 lt-479" data-locationkey="115298" data-unit="c" data-language="fr" data-useip="false" data-uid="awcc1447066178556" style="display: block;"><style type="text/css">  .aw-icon-35-t {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-t.png)} .aw-icon-35-h {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-h.png)} .aw-icon-35-s {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-s.png)} .aw-icon-35-m {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-m.png)} .aw-icon-35-l {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-l.png)} .aw-icon-35-xl {background-image:url(http://vortex.accuweather.com/adc2010/images/icons-numbered/35-xl.png)} </style><script type="text/javascript">      var awxWidgetInfo = awxWidgetInfo || {};      awxWidgetInfo.awcc1447066178556 = {};      awxWidgetInfo.awcc1447066178556.userInfo = {      country: 'CI',          city: "Korhogo",      state: 'SV',      metro: '',      zip: '',      fcode: 'DIKO',      partner: 'accuweather',      sessionPartner: 'accuweather',      referer: 'http://aip.ci/',      lang: 'fr',      langid: '3',      lat: '9,45',      lon: '-5,64',      dma: '',      ip: '154.68.62.253',      ipLocation: '',      sessionViews: 0,      geo_dma: '',      geo_city: '',      geo_state: '',      geo_zip: '',      geo_country: ''      };      awxWidgetInfo.awcc1447066178556.wxInfo = {      nwsalrt: '',          hdln: '',      ut: '',      cu: { wx: '', hi: '', wd: '', hd: '', uv: '' },      fc: [{wx: '', hi: '', lo: ''}],          ix: {},      mcpct: "1"        };</script><div class="aw-widget-current-inner"><div class="aw-widget-content bg-cl"><a id="link_current" href="http://www.accuweather.com/fr/ci/korhogo/115298/weather-forecast/115298?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_current&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-current-weather"><div class="aw-current-weather-inner"><h3>Korhogo, CI</h3><span class="aw-icon aw-icon-35-t" data-icon="35"></span><p class="aw-temp-time-desc"><span class="aw-temperature-today"><b>25<sup>°</sup></b></span><time>00:21 GMT</time>    				<span class="aw-weather-description">Partiellement nuageux</span></p></div>        		</a></div><a id="link_get_widget" href="http://www.accuweather.com/en/free-weather-widgets?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_get_widget&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-toggle"><i>Get this widget</i></a><div class="aw-get-widget-footer"><p class="aw-get-info">Want weather on your site?</p><a id="link_get_widget_footer" href="http://www.accuweather.com/en/free-weather-widgets?utm_source=aip-ci&amp;utm_medium=oap_weather_widget&amp;utm_term=link_get_widget_footer&amp;utm_content=accuweather&amp;utm_campaign=current" target="_blank" class="aw-get-this-widget"><i class="aw-get-widget-icon"></i><span>Get widget</span></a></div></div>  </div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
    <a href="http://www.accuweather.com/fr/ci/abidjan/113725/weather-forecast/113725" class="aw-widget-legal"></a>
    <br style="clear:both;">
  </div>
</div>
<!-- date & Meteo -->
<div id="widget_sp_image-16" class="wrap-col widget widget_sp_image" style="background:#f1f1f1;position:relative;"><a href="https://play.google.com/store/apps/details?id=info.acturoutes.timonn&#038;hl=fr" target="_blank" class="widget_sp_image-image-link"><img width="477" height="418" class="attachment-full" style="max-width: 100%;" srcset="http://aip.ci/wp-content/uploads/2017/12/PUB-AIP-SITE-TIMONN.jpg 477w, http://aip.ci/wp-content/uploads/2017/12/PUB-AIP-SITE-TIMONN-300x263.jpg 300w" sizes="(max-width: 477px) 100vw, 477px" src="http://aip.ci/wp-content/uploads/2017/12/PUB-AIP-SITE-TIMONN.jpg" /></a></div><div id="text-2" class="wrap-col widget widget_text" style="background:#f1f1f1;position:relative;">			<div class="textwidget"><!-- Page : rg -->

<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 151853, // 
            pageId: 782930, // Page : AIP_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=151853&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img class="lazy lazy-hidden" src="//aip.ci/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=151853&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /><noscript><img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=151853&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /></noscript>
    </a>
</noscript></div>
		</div>﻿<!-- Communiqué -->
<div class="block-sidebar">
  <div class="blc_cmmq">
    <h2 class="communique_title">Communiqués</h2>

     <!-- COMMUNIQUES-->
     <div class="wrap-col widget communique" style="padding:0px;">
       <h2 class="" style="margin-bottom:4px;"></h2>
        <div style="width:100%;height:100%;background:#FFF;" class="widget_wrapper">
          <p class="communique_subtitle">
            <a href="http://aip.ci/communication/conseil-des-ministres/">Conseil des ministres</a>
          </p>        <!--article-->
                    <article class="row">
            <div class="article">
              <p>
Le mercredi 28 février 2018, un Conseil des Ministres s’est tenu de 11h00 à 12h30, au Palais de la Présidence de la République à Abidjan, sous...</p>
            </div>
            <div class="clear-fix"></div>
            <p class="read-more float-right"><a href="http://aip.ci/communique/communique-du-conseil-des-ministres-du-mercredi-28-fevrier-2018-2/">Lire la suite</a></p>
          </article>
                    <article class="row">
            <div class="article">
              <p>Le mercredi 28 février 2018, un Conseil des Ministres s’est tenu de 11h00 à 12h30, au Palais de la Présidence de la République à Abidjan, sous la...</p>
            </div>
            <div class="clear-fix"></div>
            <p class="read-more float-right"><a href="http://aip.ci/communique/communique-du-conseil-des-ministres-du-mercredi-28-fevrier-2018/">Lire la suite</a></p>
          </article>
                    <p class="communique_subtitle">
              <a href="http://aip.ci/communication/autres-communiques/">Autres communiqués</a>
          </p>
          <!--article-->
          
              <article class="row">
                <div class="article">
                    <p>CONTRIBUTION A LA MARCHE DE L’INTEGRATION DANS L’ESPACE CEDEAO
BILAN D’UN MANDAT DE TRANSITION
MARCEL A. de SOUZA PRESIDENT DE LA COMMISSION DE LA...</p>
                </div>
                <div class="clear-fix"></div>
                <p class="read-more float-right"><a href="http://aip.ci/communique/contribution-a-la-marche-de-lintegration-dans-lespace-cedeao-bilan-dun-mandat-de-transition-marcel-a-de-souza-president-de-la-commission-de-la-cedeao-8-avril-2016-28/">Lire la suite</a></p>
              </article>
          
              <article class="row">
                <div class="article">
                    <p>QUATRIEME REUNION DE LA TASK FORCE SUR LE PROGRAMME DE LA MONNAIE UNIQUE DE LA CEDEAO
24 Octobre 2017, Niamey, République du Niger
COMMUNIQUE FINAL
1.La...</p>
                </div>
                <div class="clear-fix"></div>
                <p class="read-more float-right"><a href="http://aip.ci/communique/quatrieme-reunion-de-la-task-force-sur-le-programme-de-la-monnaie-unique-de-la-cedeao/">Lire la suite</a></p>
              </article>
                <!--article-->


      <!--article-->
      </div>
    </div>
  </div>
</div>
<!-- Communiqué -->



<div id="widget_sp_image-15" class="wrap-col widget widget_sp_image" style="background:#f1f1f1;position:relative;"><img width="477" height="418" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://aip.ci/wp-content/uploads/2017/11/pub-aip-magazine-gouv.jpg 477w, http://aip.ci/wp-content/uploads/2017/11/pub-aip-magazine-gouv-300x263.jpg 300w" sizes="(max-width: 477px) 100vw, 477px" src="http://aip.ci/wp-content/uploads/2017/11/pub-aip-magazine-gouv.jpg" /></div><!-- Evenements -->
<br/>
<div class="wrap-col widget">
    <h2 class="widget-title orange">Evènements</h2>
                        <!--article-->
    <article class="evenements">
        <div class="article-text">
            <p><a href="http://aip.ci/dossiers/can-2015-la-cote-divoire-remporte-la-2e-can-de-son-histoire/">CAN 2015 / La Cote d’Ivoire remporte la 2e CAN de son histoire</a></p>
        </div>
        <div class="clear-fix"></div>
    </article>
        <!--article-->
    <article class="evenements">
        <div class="article-text">
            <p><a href="http://aip.ci/dossiers/can-2015-la-cote-divoire-remporte-la-2e-can-de-son-histoire/">CAN 2015 / La Cote d’Ivoire remporte la 2e CAN de son histoire</a></p>
        </div>
        <div class="clear-fix"></div>
    </article>
        <!--article-->
    <article class="evenements">
        <div class="article-text">
            <p><a href="http://aip.ci/dossiers/can-2015-la-cote-divoire-remporte-la-2e-can-de-son-histoire/">CAN 2015 / La Cote d’Ivoire remporte la 2e CAN de son histoire</a></p>
        </div>
        <div class="clear-fix"></div>
    </article>
                    <p class="read-more float-right">
        <a href="http://aip.ci/dossiers/evenements/">> voir +</a>
    </p>
    <br class="clear" />
</div>

<!-- Evenements -->
<div id="widget_sp_image-5" class="wrap-col widget widget_sp_image" style="background:#f1f1f1;position:relative;"><a href="http://aip.ci/aip-mobile/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="150" class="attachment-full" style="max-width: 100%;" src="http://aip.ci/wp-content/uploads/2015/12/aipdirect.gif" /></a></div><div id="mostreadpostswidget-2" class="wrap-col widget widget_mostreadpostswidget" style="background:#f1f1f1;position:relative;"><h2 class="widget-title orange">Les plus lus</h2><ul class="mlrp_ul">
        <li><a title=" Côte d’Ivoire/ Un car d’étudiants chute dans un ravin, un mort et des blessés" href="http://aip.ci/cote-divoire-un-car-detudiants-chute-dans-un-ravin-un-mort-et-des-blesses/"> Côte d’Ivoire/ Un car d’étudiants chute dans un ravin, un mort et des blessés</a>
					<span class="most_and_least_read_posts_hits"> (5,193 vues)</span>
          
				</li>
        <li><a title="Côte d&apos;Ivoire/ La résidence du préfet et la brigade de gendarmerie de Bloléquin mises à feu par des manifestants" href="http://aip.ci/cote-divoire-la-residence-du-prefcote-divoire-la-residence-du-prefet-et-la-brigade-de-gendarmerie-de-blolequin-mises-a-feu-par-des-manifestantset-et-la-brigade-de-gendarmerie-de-blolequin-mis-a/">Côte d'Ivoire/ La résidence du préfet et la brigade de gendarmerie de Bloléquin mises à feu par des manifestants</a>
					<span class="most_and_least_read_posts_hits"> (4,504 vues)</span>
          
				</li>
        <li><a title="Côte d&apos;Ivoire/ Un réseau de braqueurs démantelé à Vavoua" href="http://aip.ci/cote-divoire-un-reseau-de-braqueurs-demantele-a-vavoua/">Côte d'Ivoire/ Un réseau de braqueurs démantelé à Vavoua</a>
					<span class="most_and_least_read_posts_hits"> (4,242 vues)</span>
          
				</li>
        <li><a title="Côte d’Ivoire/ Le grand marché de Soubré est parti en fumée" href="http://aip.ci/cote-divoire-le-grand-marche-de-soubre-est-parti-en-fumee/">Côte d’Ivoire/ Le grand marché de Soubré est parti en fumée</a>
					<span class="most_and_least_read_posts_hits"> (2,934 vues)</span>
          
				</li>
        <li><a title="Côte d’Ivoire/ Une fausse capitaine de police dans les filets de la police à Agboville" href="http://aip.ci/cote-divoire-une-fausse-capitaine-de-police-dans-les-filets-de-la-police-a-agboville/">Côte d’Ivoire/ Une fausse capitaine de police dans les filets de la police à Agboville</a>
					<span class="most_and_least_read_posts_hits"> (2,559 vues)</span>
          
				</li></ul>
		<div style="clear:both;"></div></div><div class="wrap-col widget" style="position:relative;">
    <h2 class="widget-title grey">Retrouvez-nous sur Facebook</h2>
    <div class="fb-page" data-href="https://www.facebook.com/agencepresseaip" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
        <div class="fb-xfbml-parse-ignore">
            <blockquote cite="https://www.facebook.com/agencepresseaip"><a href="https://www.facebook.com/agencepresseaip">AIP(Agence Ivoirienne de presse)</a></blockquote>
        </div>
    </div>
</div>

  </div>
</div>
    			<div class="clear-fix"></div>
        </div>

        <div class="row">
          <div class="col-md-12">
      			<!--Thématiques-->
      			<div class="wrap-col">
	<!-- A la une section-->
	<div class="widget">
		<h2 class="widget-title grey" style="margin-bottom:0;margin-top:10px;">Grandes thématiques</h2>
		<div class="col"><ul id="bloc-thematiques" class=""><li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://aip.ci/category/rubriques/agriculture/">Agriculture</a></li>
<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://aip.ci/category/rubriques/armee/">Armée</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://aip.ci/category/rubriques/bourse/">Bourse</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172"><a href="http://aip.ci/category/rubriques/culture/">Culture</a></li>
<li id="menu-item-1173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1173"><a href="http://aip.ci/category/depeches/">Depêches</a></li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174"><a href="http://aip.ci/category/rubriques/diplomatie/">Diplomatie</a></li>
<li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="http://aip.ci/category/dossiers/">Dossiers</a></li>
<li id="menu-item-1176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176"><a href="http://aip.ci/category/rubriques/economie/">Economie</a></li>
<li id="menu-item-1177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1177"><a href="http://aip.ci/category/rubriques/education/">Education</a></li>
<li id="menu-item-1178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1178"><a href="http://aip.ci/category/rubriques/environnement/">Environnement</a></li>
<li id="menu-item-1179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1179"><a href="http://aip.ci/category/rubriques/international/afrique/">Afrique</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="http://aip.ci/category/rubriques/international/amerique/">Amérique</a></li>
<li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="http://aip.ci/category/rubriques/international/cedeao/">CEDEAO</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="http://aip.ci/category/rubriques/international/europe/">Europe</a></li>
<li id="menu-item-1183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1183"><a href="http://aip.ci/category/rubriques/institution/assemblee-nationale/">Assemblée Nationale</a></li>
<li id="menu-item-1184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1184"><a href="http://aip.ci/category/rubriques/institution/">Institution</a></li>
<li id="menu-item-1185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="http://aip.ci/category/rubriques/international/">International</a></li>
<li id="menu-item-1186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a href="http://aip.ci/category/rubriques/justice/">Justice</a></li>
<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="http://aip.ci/category/rubriques/politique/">Politique</a></li>
<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="http://aip.ci/category/portraits/">Portraits</a></li>
<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="http://aip.ci/category/rubriques/religion/">Réligion</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="http://aip.ci/category/rubriques/societe/reportages/">Reportages</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="http://aip.ci/category/rubriques/sante/">Santé</a></li>
<li id="menu-item-1192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1192"><a href="http://aip.ci/category/rubriques/securite/">Sécurité</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="http://aip.ci/category/rubriques/societe/">Société</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="http://aip.ci/category/rubriques/sport/">Sport</a></li>
<li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="http://aip.ci/category/rubriques/syndicat/">Syndicat</a></li>
<li id="menu-item-1196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1196"><a href="http://aip.ci/category/rubriques/international/ua/">UA</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://aip.ci/category/rubriques/international/ue/">UE</a></li>
</ul></div>
	</div>
</div>
      			<!--Partneraires-->
      			
		<div id="partners" class="col-md-12 col-sm-12 col-xs-12">
			<h2 class="media_blc">Partenaires</h2>

			<div id="logoSlider" class="carousel slide">

          <ol class="carousel-indicators">
              <li data-target="#Carousel" data-slide-to="0" class="active"></li>
              <li data-target="#Carousel" data-slide-to="1"></li>
              <li data-target="#Carousel" data-slide-to="2"></li>
          </ol>

					<!-- Carousel items -->
          <div class="carousel-inner">

					
						<!--partenaire-->
													<div class="item active">
	             <div class="row">
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="http://www.conseilcafecacao.ci" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/12/logoconseilcafecacao.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="http://www.faapa.info" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/faapa.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/logo_lefaso.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/logo_agi.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/16.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/14.jpg" />
									</a>
								</div>

														</div>
	            </div>
						
					
						<!--partenaire-->
													<div class="item ">
	             <div class="row">
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/13.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/12.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/11.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/10.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/9.jpg" />
									</a>
								</div>

						
					
						<!--partenaire-->
						
								<div class="col-md-2 col-xs-4">
									<a class="thumbnail" href="" class="logo">
										<img style="height:80px;" src="http://aip.ci/wp-content/uploads/2015/11/8.jpg" />
									</a>
								</div>

														</div>
	            </div>
						
					
				</div>
			</div>
		</div>

			<script>
				$(document).ready(function() {
				    $('#logoSlider').carousel({
				        interval: 3000
				    })
				});
			</script>

<div class="clear-fix"></div>

		</div>
		</div>

	</div>
</div>
          </div>
        </div>

		</div>
		<!-- hidden



		<div class="row block04">
			<div class="col col-full">
				<div class="wrap-col">
					<p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Aliquam viverra convallis auctor. Sed accumsan libero quis mi commodo et suscipit enim lacinia.</p>
				</div>
			</div>
		</div>
		-->
	</div>
</section>
<!-------------- Footer --------------->
<div class="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-2 block">
				<ul class="footer-menu">
					<li><a href="#">Rubriques</a></li>
					<li><a href="#">Infos de régions</a></li>
					<li><a href="#">Médiathèque</a></li>
					<li><a href="#">Dépêches</a></li>
					<li><a href="#">International</a></li>
					<li><a href="#">AIP Mobile</a></li>
					<li><a href="#">Flux RSS</a></li>
				</ul>
			</div>

			<div class="col-md-6 block">
				<div class="follow-us">
					<h4>Nous suivre</h4>
					<ul class="social-icons">
						<li class="facebook"><a href="https://www.facebook.com/agencepresseaip/" target="_blank"><img src="http://aip.ci/wp-content/themes/aip/images/ico_facebook.png" /></a></li>
						<li class="twitter"><a href="https://twitter.com/aip_agencepress" target="_blank"><img src="http://aip.ci/wp-content/themes/aip/images/ico_twitter.png" /></a></li>
						<li class="youtube"><a href="#" target="_blank"><img src="http://aip.ci/wp-content/themes/aip/images/ico_youtube.png" /></a></li>
						<li class="google"><a href="https://plus.google.com/u/0/107290915761522811036" target="_blank"><img src="http://aip.ci/wp-content/themes/aip/images/ico_google.png" /></a></li>
					</ul>
				</div>
			</div>

			<div class="col-md-4 block grey-block newsletter">
				<h4>Newsletter</h4>
				<p>Inscrivez-vous à la newsletter AIP afin de ne manquer aucune actualité</p>
				<form class="aip-newsletter-form">
					<input type="textfield" class="email" />
					<input type="button" class="send-button" value="Envoyer" />
				</form>
				<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5a9db7fcbc8ec-2" class="wysija-msg ajax"></div></div>			</div>

		</div>
	</div>
</div>


</div>

<div class="copyright">© Copyright AIP 2017 - Tous droits réservés</div>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
	$(function(){
		slide({
			wrap:"slide",
			duration:5000
		});
	})
</script>
<script type='text/javascript' src='http://aip.ci/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aip.ci/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aip.ci/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6.2'></script>
<script src='http://aip.ci/wp-content/plugins/instantclick/js/instantclick.min.js?ver=3.0.1' data-no-instant></script>
                <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aip.ci\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aip.ci/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//aip.ci/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='//aip.ci/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//aip.ci/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://aip.ci/wp-includes/js/wp-embed.min.js?ver=ab4fd109ec997bda95f4ec2db46ea9a5'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://aip.ci/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/aip.ci\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://aip.ci/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=399261690284448&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

            <script data-no-instant>
                
                InstantClick.init();
                
            </script>
            </body></html>
